Service indisponible
Incident Report for AR24
Resolved
This incident has been resolved.
Posted Aug 06, 2020 - 07:53 CEST
Monitoring
Une correction a été effectué, les service sont à nouveau en ligne et nous continuons de les surveiller.
Posted Aug 05, 2020 - 22:01 CEST
Identified
Les services sont indisponibles, la cause a été identifié et une correction est en cours.
Posted Aug 05, 2020 - 21:30 CEST
This incident affected: www.ar24.fr, app.ar24.fr, and app.ar24.fr/api/.