[Pingdom] sandbox.ar24.fr AR24 Sandbox has an alert
Incident Report for AR24
Resolved
This incident has been resolved.
Posted Feb 09, 2023 - 04:36 CET
Investigating
Socket timeout, unable to connect to server

Check Name : AR24 Sandbox

Check Type : HTTP

Check Params : {basic_auth=false, encryption=true, full_url=https://sandbox.ar24.fr/, header=User-Agent:Pingdom.com_bot_version_1.4_(http://www.pingdom.com/), hostname=sandbox.ar24.fr, ipv6=false, port=443, url=/, verify_certificate=true}

Time (UTC) : 2023-02-09T03:21:41
Posted Feb 09, 2023 - 04:23 CET