Indisponibilités de nos services
Incident Report for AR24
Resolved
Nos équipes techniques sont intervenues et nos services sont rétablis.
Posted Feb 19, 2024 - 16:10 CET
Update
We are continuing to investigate this issue.
Posted Feb 19, 2024 - 12:25 CET
Update
We are continuing to investigate this issue.
Posted Feb 19, 2024 - 11:42 CET
Update
We are continuing to investigate this issue.
Posted Feb 19, 2024 - 11:36 CET
Investigating
Nos services rencontrent quelques ralentissements actuellement. Nos équipes techniques sont informées et font le maximum pour rétablir la situation au plus vite.
Posted Feb 19, 2024 - 09:08 CET
This incident affected: app.ar24.fr and app.ar24.fr/api/.